هشدار به وردپرسی ها:وردپرس زیر حمله است

وردپرسسرویس دهنده ها- وردپرس تحت حملات شدید اینترنتی قرار گرفت.

به گزارش «وبلاگ نیوز» استفاده کنندگان از سیستم مدیریت محتوای وردپرس که هنوز نسخه وبلاگ خود را به 2.8.4 ارتقا نداده اند، در موارد متعددی تحت حملات اینترنتی قرار گرفتند.

بر این اساس تنها راه جلوگیری از این حمله که احتمالا یک کرم اینترنتی است، به روز رسانی نرم افزار وردپرس به آخرین نسخه ارائه شده در سایت وردپرس فارسی است.

گفتنی است این حملات هنوز از سوی مدیریت وردپرس تایید نشده است، اما وبلاگ نویسان مطرح دنیا درباره آن هشدار داده اند.

این حمله اینترنتی شامل کاربران wordpress.com نخواهد شد.

در صورتی که نیاز به راهنمایی بیش تر در این زمینه دارید می توانید پست مرتبط را در وبلاگ “یک فتحی” بخوانید.
انتهای خبر/.

مطالب مرتبط

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند.